UPC Mediabox Problem nach Einsatz eines Dämpfers

Alle technisch orientierten Fragen und Diskussionen über jegliche Technologien der analogen und digitalen Fernsehprogramm-Übertragung sowie für Diskussionen rund um die Dienstleistungs- und Content-Anbieter.
Forumsregeln
Alle technisch orientierten Fragen und Diskussionen über jegliche Technologien der analogen und digitalen Fernsehprogramm-Übertragung sowie für Diskussionen rund um die Dienstleistungs- und Content-Anbieter.

Für Internet-Zugänge über Kabel und Sat gibt es hier die richtige Kategorie.

UPC Mediabox Problem nach Einsatz eines Dämpfers

Beitragvon Matthi » Sa 04 Jan, 2014 22:20

Hallo zusammen!

Ich nutze einen Kabelanschluss von UPC und habe eine Anschlussdose an der zwei Geräte hängen - mein Samsung TV sowie die HD Mediabox (Pace) von UPC.
Dafür nutze ich ein T Stück...

Problem: Der Samsung TV hatte auf vielen Sendern (HD aber auch RTL und Pro7 sowie Sat1) teilweise nicht mal ein Bild, sonst starke Klötzchenbildung usw. Die Mediabox hatte ab und zu das gleiche Problem, der Empfang mit dem Receiver funktionierte aber besser. Ich dachte zuerst, das Signal ist einfach zu schwach. Aber genau das Gegenteil ist/war der Fall.

Daher habe ich mir den Dämpfer 4-00 von Axing gekauft und die Signalstärke von 100 (mit hunderten Fehlern) auf etwa 95 und darunter reduziert. Fehler sind nun komplett verschwunden. Auch die Mediabox funktioniert nun ohne Bild/Tonstörungen.

ABER: Die ganzen Zusatzdienste (Ondemand/Programmierung von außen (Erinnerungen, Senderumschaltungen) funktionieren nicht mehr. Am Kanal 999 beim Verbindungstest erhält die Mediabox KEINE IP (Mediabox, Cable Modem) und bringt nur Fehlermeldungen. Ohne Dämpfer habe ich das Problem nicht. Müsste der Dämpfer speziell Rückkanal tauglich sein oder so ähnlich?

Derzeit hängt der Dämpfer hinter dem T Stück vor dem TV Gerät.
Der beschriebene Fehler tritt auf, wenn der Dämpfer VOR dem T Stück ist - aber auch wenn er vor dem UPC Kabelreceiver ist.

Nur wenn der Dämpfer nur vor dem TV ist, gibt es keine Probleme. Ab und an, hat der Kabelreceiver halt wie ganz oben beschrieben ein Bildproblem...

Bitte um Hilfe, thx!
UPC Fiber Power 50 Mb/s / 5 Mb/s :?
Bild
AON Kombi 1024/512
Leitungslänge: 5500 Meter
Backup: Tele2 Internet und Telefon 3000/768
Matthi
Senior Board-Mitglied
Senior Board-Mitglied
 
Beiträge: 446
Registriert: Do 16 Nov, 2006 18:05

Re: UPC Mediabox Problem nach Einsatz eines Dämpfers

Beitragvon sgs » So 05 Jan, 2014 08:34

wie du schon selber bemerkt hast ist das zwischenteil nicht rückkanal tauglich
steht da drauf welcher mhz bereich unterstützt wird?
statt dem t Stück würde ich den optimizer von upc verwenden
sonst bei upc anrufen das du Störungen hast.
sgs
Junior Board-Mitglied
Junior Board-Mitglied
 
Beiträge: 81
Registriert: Do 05 Jul, 2012 07:57

Re: UPC Mediabox Problem nach Einsatz eines Dämpfers

Beitragvon Matthi » So 05 Jan, 2014 16:28

Danke.

Der Bereich des Dämpfers ist bis zu 1000 MhZ.
Am UPC Verteiler/Verstärker am Dachboden möchte ich eigentlich nichts rumstellen.
Gibts denn auch Dämpfer die den Rückkanal unterstützen oder gibts sowas garnicht?
UPC Fiber Power 50 Mb/s / 5 Mb/s :?
Bild
AON Kombi 1024/512
Leitungslänge: 5500 Meter
Backup: Tele2 Internet und Telefon 3000/768
Matthi
Senior Board-Mitglied
Senior Board-Mitglied
 
Beiträge: 446
Registriert: Do 16 Nov, 2006 18:05


Zurück zu KABEL-TV, DVB-* & IPTV

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste