IDE & SATA Festplatte gleichzeitig??

Das Forum rund um Windows sowie Hard- und Software, die mit diesem Betriebssystem laufen.

Beitragvon El Lobo » So 28 Mär, 2004 12:51

Slavi hat geschrieben:was fĂĽr ein board hast du ?


Asus P4P800-VM

Slavi hat geschrieben:und habe ich das richtig verstanden du hast eine 120 Sata und willst dort das betriebssys instalieren und den rest auf eine IDE 80 GB hauen


Genau!

Slavi hat geschrieben:und in der Auflistung findest deine Sata Platte nicht ?
oder erst bei der Instalation ?


Die SATA findet er, nur die "normale" IDE nicht...

Habe mit meinem Vater schon einige Varianten ausprobiert, das ganze anzuschlieĂźen, aber ich nehm an, dass der mit der SATA nicht klarkommt, weil der ja ne andere "Schnittstelle" (sagt man dazu so??) hat?!?!?

Also die 120er SATA erkennt er, die 80er IDE nicht, und derzeit schauts wie oben beschrieben aus. Ziemlich verwĂĽstet, nicht?

Vielleicht kannst du mir weiterhelfen?!?!?!

MfG El Lobo
El Lobo
Board-Mitglied
Board-Mitglied
 
Beiträge: 114
Registriert: Fr 26 Sep, 2003 17:21
Wohnort: Hausleiten

Beitragvon Slavi » So 28 Mär, 2004 12:55

OK weiter

Betriebssys ist win XP ?

Die 80 IDE ist nagel neu ?
Wo wird sie nicht gefunden im Bios nicht oder im Sys ?
BildBild
Slavi
Profi-User
Profi-User
 
Beiträge: 1865
Registriert: Mi 25 Jun, 2003 16:04
Wohnort: Wien

Beitragvon El Lobo » So 28 Mär, 2004 13:17

Slavi hat geschrieben:Betriebssys ist win XP ?

Genau! XP Home

Slavi hat geschrieben:Die 80 IDE ist nagel neu ?

Nicht ganz, sie stammt aus meinem früheren PC, des gleichen Herstellers (MAXDATA) und des gleichen Händler, der jetzt ca. ein Jahr alt ist.

Slavi hat geschrieben:Wo wird sie nicht gefunden im Bios nicht oder im Sys ?

Die SATA wird nicht im BIOS gefunden, die oben angefĂĽhrte Hdd ist die 80er Festplatte.

Vorab vielen Dank fĂĽr deine MĂĽhe!

MfG El Lobo
El Lobo
Board-Mitglied
Board-Mitglied
 
Beiträge: 114
Registriert: Fr 26 Sep, 2003 17:21
Wohnort: Hausleiten

Beitragvon Slavi » So 28 Mär, 2004 13:36

ähmm jezt schreibst aber was verkehrt

oben steht : Die SATA findet er, nur die "normale" IDE nicht...

und Jezt : Die SATA wird nicht im BIOS gefunden

was nun ?

die Sata wird im Bios deswegen ned finden weil si ned am IDE Controler hängt sondern an SATA Raid Kontroler

Ich habe das P4C800-E da ist das so

Rent dein Betriebssystem schon ?

geh auf Start -> Systemsteuerung -> Leistung und Wartung -> Verwaltung -> Computer Verwaltung -> Datenträgerverwaltung

und schau ob da die Festplatten drin sind und ob sie Aktiv sind

wen nicht dan must im Bios den Raid Mode umstellen
BildBild
Slavi
Profi-User
Profi-User
 
Beiträge: 1865
Registriert: Mi 25 Jun, 2003 16:04
Wohnort: Wien

Beitragvon gutschig » Fr 09 Apr, 2004 09:12

Hallo,
beim ASUS gibt es ein Problem mit den 40poligen Kabeln fĂĽr IDE. Habe mein 40 poliges gegen ein 80 poliges ausgetauscht und siehe die SATA Platte wurde gefunden. Allerdings steht sie nicht im Bios sondern am Raid Controller.
gutschig
Board-Mitglied
Board-Mitglied
 
Beiträge: 141
Registriert: Do 08 Apr, 2004 20:10

Vorherige

ZurĂĽck zu WINDOWS

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste