LTE FORUM down

Hier passt alles rein, dass nicht den oberen Kategorien zuzuordnen ist, und nicht gegen geltende österreichische Gesetze und/oder die Netiquette verstösst.
Forumsregeln
Hier passt alles rein, dass nicht den oberen Kategorien zuzuordnen ist, und nicht gegen geltende österreichische Gesetze und/oder die Netiquette verstösst.

Achtung: falls es eine technische Frage oder Beitrag werden soll, dann ist hier die richtige Kategorie fĂĽrs "technische Offtopic".

LTE FORUM down

Beitragvon dali » Sa 03 Jan, 2015 19:21

Ist bei euch auch das LTE Forum down?

LG

dali
Bild

A1 Kombi+16 MBIT Gigaspeed bei 1300m Leitungslänge geht optimal
dali
Board-Mitglied
Board-Mitglied
 
Beiträge: 244
Registriert: Sa 02 Aug, 2008 18:58

Re: LTE FORUM down

Beitragvon derFlo » Sa 03 Jan, 2015 19:49

Ja, war als Wartung angekĂĽndigt.
derFlo
Board-User Level 3
Board-User Level 3
 
Beiträge: 1435
Registriert: Mo 14 Jul, 2008 11:35
Wohnort: Graz

Re: LTE FORUM down

Beitragvon gore » Sa 03 Jan, 2015 19:57

Die Wechseln die Foren-Software zu XenForo, deswegen sind Wartungsarbeiten ... glaub ich. :diabolic:
gore
Junior Board-Mitglied
Junior Board-Mitglied
 
Beiträge: 76
Registriert: Mo 29 Jun, 2009 16:13

Re: LTE FORUM down

Beitragvon dali » Sa 03 Jan, 2015 20:20

ahh okay vielen Dank.

grĂĽsse

dali
Bild

A1 Kombi+16 MBIT Gigaspeed bei 1300m Leitungslänge geht optimal
dali
Board-Mitglied
Board-Mitglied
 
Beiträge: 244
Registriert: Sa 02 Aug, 2008 18:58


ZurĂĽck zu OFFTOPIC

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast