ARGH!!! "tadaaa-sound"

Das Forum rund um Sicherheitsfragen (Antivirus, Firewall, Spamschutz). Diese Forum wird auch von IPCop.at verwendet.
Forumsregeln
Das Forum rund um Sicherheitsfragen (Antivirus, Firewall, Spamschutz). Diese Forum wird auch von IPCop.at

ARGH!!! "tadaaa-sound"

Beitragvon DocHofmann » Do 09 Aug, 2007 19:17

hi leute,

seit gestern spielt mein rechner (aktuelles xp pro mit sp2) in unregelmässigen abständen den tadaa-sound ab. kav läuft permanent im hintergrund und wird stündlich upgedatet, ein vollständiger scan damit, sowie mit den üblichen sonstiges tools hat kein ergebnis gebracht.

ersuche um hilfe, ist ganz schön nervig und mitten unterm musikhören auch herzinfarktfördernd! ^^

besten dank im voraus,
dochofmann! B)
DocHofmann
Neu im Board
Neu im Board
 
Beiträge: 3
Registriert: Mi 04 Okt, 2006 02:59

Beitragvon subset » Fr 10 Aug, 2007 01:48

Hi,

unter Systemsteuerung > Sounds und Audiogeräte > Sounds findest du bei Programmereignisse die Verknüpfungen der Systemklänge, vielleicht ist dort die Ursache für den tadaa-sound zu finden.

Oder benenne die Datei :lookhere: C:\WINDOWS\Media\tada.wav einfach um.

MfG
subset
Neu im Board
Neu im Board
 
Beiträge: 17
Registriert: Mi 14 Feb, 2007 23:41

Beitragvon DocHofmann » Fr 10 Aug, 2007 06:39

dort is restlos alles deaktiviert! ;)

danke, die idee mit dem umbenennen ist mir auch gekommen: jetzt hab ich statt einem "tadaa" ein "biing" ^^
DocHofmann
Neu im Board
Neu im Board
 
Beiträge: 3
Registriert: Mi 04 Okt, 2006 02:59

Re: ARGH!!! "tadaaa-sound"

Beitragvon hellbringer » Fr 10 Aug, 2007 08:17

DocHofmann hat geschrieben:hi leute,

seit gestern spielt mein rechner (aktuelles xp pro mit sp2) in unregelmässigen abständen den tadaa-sound ab. kav läuft permanent im hintergrund und wird stündlich upgedatet, ein vollständiger scan damit, sowie mit den üblichen sonstiges tools hat kein ergebnis gebracht.

ersuche um hilfe, ist ganz schön nervig und mitten unterm musikhören auch herzinfarktfördernd! ^^

besten dank im voraus,
dochofmann! B)


das wird wohl irgendein programm verursachen, das du installiert hast.

zB. diverse download manager spielen sounds ab, wenn ein file fertig ist. oder es ist irgendein antivirus/firwall programm, das etwas signalisiert. im prinzip kanns alles mögliche sein. mit windows selber hat's IMHO nichts zu tun.
hellbringer
Profi-User
Profi-User
 
Beiträge: 1619
Registriert: Di 04 Mai, 2004 19:35

Beitragvon DocHofmann » Fr 10 Aug, 2007 13:38

hm, dann stellt sich aber die frage was das wirklich sein kann, da ich 1. seit einem monat nix ausser updates installiert hab und 2. ausser mir niemand zugriff hat. :-/
DocHofmann
Neu im Board
Neu im Board
 
Beiträge: 3
Registriert: Mi 04 Okt, 2006 02:59

Beitragvon ANOther » Fr 10 Aug, 2007 15:21

das is die frage, bis zu deren lösung ich an deiner stelle auf telebanking u.a. verzichten würde...
Sex is like hacking. You get in, you get out, and you hope you didnt leave something behind that can be traced back to you.
ANOther
Board-Guru
Board-Guru
 
Beiträge: 5940
Registriert: Di 16 Aug, 2005 15:35

Beitragvon lordpeng » Fr 10 Aug, 2007 15:47

das erinnert mich grad dran, dass bei einem unserer kunden der pc unterm booten immer irgendwas englisches geredet hat ... *g*

man hat's nur sehr schwer verstanden, aber er hat gesagt 'no CPU installed' schon komisch, dass sich windows auch ohne CPU starten lässt *g*

einmal cpu raus und wieder rein ham jedenfalls abhilfe geschafft ...
lordpeng
Moderator
Moderator
 
Beiträge: 10140
Registriert: Mo 23 Jun, 2003 22:45
Wohnort: 47.342367N 14.144035E


ZurĂĽck zu ANTIVIRUS & SECURITY

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste