Extrem Unterschiedliche Leitungswerte mit 2 Modems

Alle technisch orientierten Fragen und Diskussionen rund um Internet-Zugänge via ADSL und xDSL (alle DSL-basierenden Technologien).
Forumsregeln
Alle technisch orientierten Fragen und Diskussionen rund um Internet-Zugänge via ADSL und xDSL (alle DSL-basierenden Technologien).

Diskussionen ĂĽber Provider (deren Produkte und Dienstleistungen) werden im Bereich PROVIDER gefĂĽhrt.

Extrem Unterschiedliche Leitungswerte mit 2 Modems

Beitragvon xxxforce » Mi 08 Mär, 2017 23:22

Habe ein "Kurioses Problem" aufgetan..

Bei meinen Eltern Hatten wir bisher die A1 Kombi mit Glasfaser Power 30 mit einem Pirelli AV4202N - alles schön und gut - XDSL Leitungsinfo ergibt max. ~45200 down und ~11800up - BB war somit auf den vollen 30/6..

Nachdem A1 ja nun die Pakete geändert hat und aus GFP30 GFP40 gemacht hat haben wir natürlich die Umstellung veranlasst - war auch keine Hexerei wurde seitens Hotline prompt erledigt.. BB wurde innerhalb einer Stunde auf 41/10 hochgeschaltet und alles lief tiptop..

Heute brachte der Postler dann unerwartet ein Geschenk von A1 - ein neues ADB VV220v2 - Intressehalber hab ich das Ding natürlich gleich mal angehängt um zu sehen ob ev. Die Wlan Leistung des ADB besser ist oder sonst irgendwelche Unterschiede zu bemerken sind..

Erstmal verwundert das das neue Modem keinen Splitter mehr braucht - hab ich das Ding eingerichtet - Ein Blick in die XDSL Leitungsinfo zeigte aber ziemliche ErnĂĽchterung: die Leitungswerte sind um ein Riesiges Eck schlechter - anstatt max 45 gibt die Leitung nur noch max. 32 her und dementsprechend wurde auch die BB auf 29 / 10 provisioniert.. :eek:

Also schnell wieder zurĂĽck zum Pirelli - angeschlossen - sync - BB wieder auf 45 Modem auch wieder auf 41/10 - aber hols der Geier das Festnetz Tel tuts nimmer - Modem abgesteckt - nur Telefon ran - nix geht .

Habe dann wie jeder brave Bürger die Hotline konsultiert - erste Info - mit dem aktivieren des neuen Modems wurde der Anschluss von POTS auf VoIP umgestellt - ob mir das keiner gesagt hätte? Nö wurde mit keiner Silbe erwähnt :x das FN funzt somit nur noch mit dem neuen Modem.. Auf meinen Einwurf mit der BB meinte er - Ja ihre Leitung geht ja laut Messung auch nur bis ~30mbit also ist doch alles wunderbar - Draufhin hab ich das Pirelli wieder aktiviert und bat ihn nochmal zu messen und sich selbst zu überzeugen - Dann war erstmal schweigen im Walde und er war mit seinem Latein am Ende :lol: auch eine Rückfrage beim Teamleiter brachte nur zur Antwort - sowas hatten wir noch nie.. ;|
Es wurde ein Technikfall erstellt und man ruft mich zurĂĽck..

Mal sehen was rauskommt - aber wodurch können diese Abweichungen entstehen?
Das neue ADB Im A***h oder einfach Schrott?

Mein Fazit wie so oft - Never change a running system..
xxxforce
Junior Board-Mitglied
Junior Board-Mitglied
 
Beiträge: 88
Registriert: Fr 30 Dez, 2005 14:12

Re: Extrem Unterschiedliche Leitungswerte mit 2 Modems

Beitragvon Gonzales » Do 09 Mär, 2017 10:00

so große Unterschiede zw. VV2220 und Pirelli sind mir nicht bekannt, hab beide Modems zu Hause und die Leitungswerte sind annähernd gleich

welche Firmware hast denn beim VV2220 drauf? sollte sich auf 9.3.2 befinden
Gonzales
Senior Board-Mitglied
Senior Board-Mitglied
 
Beiträge: 264
Registriert: Mi 13 Okt, 2010 11:35

Re: Extrem Unterschiedliche Leitungswerte mit 2 Modems

Beitragvon xxxforce » Do 09 Mär, 2017 10:07

ist die 9.3.2 - Meine Vermutung ist langsam das das Modem defekt ist..
xxxforce
Junior Board-Mitglied
Junior Board-Mitglied
 
Beiträge: 88
Registriert: Fr 30 Dez, 2005 14:12

Re: Extrem Unterschiedliche Leitungswerte mit 2 Modems

Beitragvon Gonzales » Do 09 Mär, 2017 10:12

das Modem macht nach dem ersten Kontakt zu A1 ein Firwmwareupdate ( die 9.3.2 passt eh)
vielleicht versucht du noch ein Reset des Modems ĂĽber das Webinterface und schaust nochmal nach den Leitungswerten
Gonzales
Senior Board-Mitglied
Senior Board-Mitglied
 
Beiträge: 264
Registriert: Mi 13 Okt, 2010 11:35

Re: Extrem Unterschiedliche Leitungswerte mit 2 Modems

Beitragvon xxxforce » Do 09 Mär, 2017 12:00

Reset hab ich natĂĽrlich gemacht - Ergebnis ist dasselbe - ĂĽber Nacht sind die Werte leicht angestiegen auf ~34000 aber immer noch meilenweit von den Pirelli Werten entfernt..
xxxforce
Junior Board-Mitglied
Junior Board-Mitglied
 
Beiträge: 88
Registriert: Fr 30 Dez, 2005 14:12

Re: Extrem Unterschiedliche Leitungswerte mit 2 Modems

Beitragvon tomsab0 » Do 09 Mär, 2017 23:20

Hab jetzt auch mal testweise ein Pirelli statt der FritzBox angehängt und die Werte unterscheiden sich auch bei mir erheblich: 1. Wert Pirelli 2. Fritz

Datenrate max Download: 76020 / 59500 kbps
Datenrate max Upload: 26611 / 24347 kbps
SNR Down: 18,7 / 15 dB
SNR Up: 18,5 / 17 dB
Attn down: 16,7 / 16
Attn up: 0 / 23

Die Werte unterscheiden sich doch erheblich... wäre interessant, welches Gerät die Realität wiedergibt. Denn lt Pirelli würde sich das 80er Paket auszahlen.
tomsab0
Junior Board-Mitglied
Junior Board-Mitglied
 
Beiträge: 42
Registriert: So 26 Aug, 2012 12:57

Re: Extrem Unterschiedliche Leitungswerte mit 2 Modems

Beitragvon Gonzales » Fr 10 Mär, 2017 09:11

is ja nix neues: das A1 Modem ist besser als Fritz was das Synchronisieren mit DSL betrifft
Gonzales
Senior Board-Mitglied
Senior Board-Mitglied
 
Beiträge: 264
Registriert: Mi 13 Okt, 2010 11:35


ZurĂĽck zu ADSL & xDSL

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste