packet loss - wie beheben?

Alle technisch orientierten Fragen und Diskussionen rund um Internet-Zugänge via ADSL und xDSL (alle DSL-basierenden Technologien).
Forumsregeln
Alle technisch orientierten Fragen und Diskussionen rund um Internet-Zugänge via ADSL und xDSL (alle DSL-basierenden Technologien).

Diskussionen ĂĽber Provider (deren Produkte und Dienstleistungen) werden im Bereich PROVIDER gefĂĽhrt.

packet loss - wie beheben?

Beitragvon lordofazeroth » Di 20 Dez, 2016 11:34

Hallo :)

Ich habe wohl ein Problem mit dem Ping. Lost Packages, siehe screenshot:
Bild

Der Screen zeigt mtr, welches ping und traceroute mehrmals hintereinander macht. Bei 195.3.93.5 werden mir lost packages angezeigt.

WeiĂź jemand warum? WeiĂź jemand, wie man das beheben kann?

Mein Setup:
TP-Link TL-WR1043ND mit DD_WRT, TG585v7 im SU am WAN, einwahl mit PPTP.
Leitung ist eine 8000 download, und ich glaub 1000 up. A1 Kombipaket.
lordofazeroth
Junior Board-Mitglied
Junior Board-Mitglied
 
Beiträge: 48
Registriert: Di 12 Jul, 2005 19:30

Re: packet loss - wie beheben?

Beitragvon lordofazeroth » Di 20 Dez, 2016 13:49

Hat sich erledigt, dieser eine Hop ist ohne Aussage bei den lost packages...
lordofazeroth
Junior Board-Mitglied
Junior Board-Mitglied
 
Beiträge: 48
Registriert: Di 12 Jul, 2005 19:30

Re: packet loss - wie beheben?

Beitragvon wicked_one » Di 20 Dez, 2016 16:13

Jetzt wo du´s sagst, wollt ichs grad selbst posten... :D
Never a mind was changed on an internet board, no matter how good your arguments are...

- I Am Not A Credible Source
wicked_one
Board-Guru
Board-Guru
 
Beiträge: 12156
Registriert: Mo 18 Apr, 2005 20:14


ZurĂĽck zu ADSL & xDSL

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 5 Gäste