Pirelli verbindet sich nicht mehr

Alle technisch orientierten Fragen und Diskussionen rund um Internet-Zugänge via ADSL und xDSL (alle DSL-basierenden Technologien).
Forumsregeln
Alle technisch orientierten Fragen und Diskussionen rund um Internet-Zugänge via ADSL und xDSL (alle DSL-basierenden Technologien).

Diskussionen ĂĽber Provider (deren Produkte und Dienstleistungen) werden im Bereich PROVIDER gefĂĽhrt.

Re: Pirelli verbindet sich nicht mehr

Beitragvon Gonzales » Mi 07 Dez, 2016 09:31

wenn 2 Pirellis an der Leitung nicht synchron werden und es auch nicht am Splitter liegt dann hat es wohl was mit der Leitung (frage mich nur warum man dir dann noch ein Modem zusendet)
Gonzales
Senior Board-Mitglied
Senior Board-Mitglied
 
Beiträge: 271
Registriert: Mi 13 Okt, 2010 11:35

Re: Pirelli verbindet sich nicht mehr

Beitragvon MikeatOSX » Mi 07 Dez, 2016 11:31

Der Techniker vor Ort sagte mir gerade, dass eine Fremdpannung auf der Leitung liegt und dass das Freitag behoben wird.
Unter der Nummer 0800 664100 sagte man mir vorige Woche, dass das alte Modem mit der alten Software schuld sei und ich deshalb ein neues bekomme...
28.6 Mbit/s Downstream - 5.82 Mbit/s Upstream
Apple User seit 1992 :)
MikeatOSX
Junior Board-Mitglied
Junior Board-Mitglied
 
Beiträge: 44
Registriert: Di 29 Jun, 2010 20:42
Wohnort: 89xx

Re: Pirelli verbindet sich nicht mehr

Beitragvon MikeatOSX » Fr 09 Dez, 2016 13:41

Seit heute habe ich wieder Internet:
Der Fehler mit der Fremdspannung auf meiner Leitung wurde im örtlichen Wählamt behoben.
28.6 Mbit/s Downstream - 5.82 Mbit/s Upstream
Apple User seit 1992 :)
MikeatOSX
Junior Board-Mitglied
Junior Board-Mitglied
 
Beiträge: 44
Registriert: Di 29 Jun, 2010 20:42
Wohnort: 89xx

Vorherige

ZurĂĽck zu ADSL & xDSL

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 6 Gäste